Yigg

Wollte eigentlich grade mal YIGG in meinen Blog einbauen, aber da das Plugin dafür fehlerhaft ist fällt das wohl aus. Vielleicht sollte man dennen das mal mitteilen, das die ihr Plugin auf die neue Version von WordPress einstellen.

2 Kommentare

Enrico K. 22/05/2007 Antworten

Hi,

das Plugin wird gerade neugemacht (u.a wegen dem WordPress 2.2 update). Mit der neuen Version wird noch die Woche zu rechnen sein.

nastorseriessix 22/05/2007 Antworten

Wunderbar, dachte schon ich sei der einzigste mit dem Problem. Danke für die Mitteilung.

Schreibe einen Kommentar